Discussion:
Data Protection Manager on 2008 Server
(too old to reply)
chartalos
2008-11-28 12:56:26 UTC
Permalink
Raw Message
Προσπαθώ να εγκαταστήσω το DPM σε 2003 server std και σαν απάντηση λαμβάνω
ότι απαιτείται Windows 2003 με SP1 ή μεγαλύτερο.
Παρακαλώ όποιος μπορεί να βοηθήσει στο θέμα.
Και τα δύο προιόντα έχουν αγοραστεί μαζί και πρόσφατα (Αύγουστος 2008)
Ευχαριστώ πολύ.
Stanos
2008-12-01 03:42:51 UTC
Permalink
Raw Message
Hi,

There are some restrictions for the DPM. For example DPM 2007, can not be
installed on Servers that are DC.
Please take a look to these prerequisites.

DPM Server Operating System Prerequisite
http://technet.microsoft.com/en-us/library/bb808894.aspx
???????? ?? ??????????? ?? DPM ?? 2003 server std ??? ??? ???????? ???????
??? ?????????? Windows 2003 ?? SP1 ? ??????????.
???????? ?????? ?????? ?? ???????? ??? ????.
??? ?? ??? ???????? ????? ????????? ???? ??? ???????? (????????? 2008)
????????? ????.
Stanos
2008-12-01 03:42:51 UTC
Permalink
Raw Message
Hi,

There are some restrictions for the DPM. For example DPM 2007, can not be
installed on Servers that are DC.
Please take a look to these prerequisites.

DPM Server Operating System Prerequisite
http://technet.microsoft.com/en-us/library/bb808894.aspx
???????? ?? ??????????? ?? DPM ?? 2003 server std ??? ??? ???????? ???????
??? ?????????? Windows 2003 ?? SP1 ? ??????????.
???????? ?????? ?????? ?? ???????? ??? ????.
??? ?? ??? ???????? ????? ????????? ???? ??? ???????? (????????? 2008)
????????? ????.
Loading...